Egret社区

引擎的5.0版本问题!!!

2017-6-23 14:49
14275
1银子

我这个有5.0的版本,但是我同事的最高只有4.1.0的版本,5.0被下架了???? ... ...

我这个有5.0的版本,但是我同事的最高只有4.1.0的版本,5.0被下架了???? ... ...

最佳答案

查看完整内容

再试一下,应该可以了,可能是服务器缓存的问题
分享到 :
0 人收藏

5 个回复

倒序浏览
张宇  官方团队 | 2017-6-23 14:49:35
a7416818 发表于 2017-6-23 14:50
我这个有5.0的版本,但是我同事的最高只有4.1.0的版本,5.0被下架了???? ... ... ...

再试一下,应该可以了,可能是服务器缓存的问题
a7416818  登堂入室 | 2017-6-23 14:50:07
我这个有5.0的版本,但是我同事的最高只有4.1.0的版本,5.0被下架了???? ... ...
oncebet  登堂入室 | 2017-6-23 15:44:05
不能用了
oncebet  登堂入室 | 2017-6-23 15:49:19
搞毛线 这都没了
a7416818  登堂入室 | 2017-6-23 16:35:36
张宇 发表于 2017-6-23 14:49
再试一下,应该可以了,可能是服务器缓存的问题

可以了,看到5.0了
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

小黑屋|京网文[2014]0791-191号|京ICP证150115号|Egret社区 ( 京ICP备14025619号 )

Powered by Discuz! X3.4 © 2001-2019 Comsenz Inc.

返回顶部