Egret社区
1.0.1.png
各位开发者:
       目前打包的ios native包,需要把runtime升级到最新版本1.0.1,否则会出现ios13.4系统上黑屏的问题。

       如何升级runtime版本?
       下载最新版的launcher1.1.5,重新打包ios版本;
      

      参考链接
       native1.0.1更新内容说明
      
分享到 :
0 人收藏

5 个回复

倒序浏览
steven1041  自成一派 | 2020-3-19 09:57:20
我更新到1.1.5还是黑屏
app小王子  社区管理员 | 2020-3-19 16:51:17
steven1041 发表于 2020-3-19 09:57
我更新到1.1.5还是黑屏

iOS的系统版本是多少?麻烦给我个demo
deloy  登堂入室 | 2020-3-19 18:49:41
sdf
steven1041  自成一派 | 2020-3-19 19:44:07
上传了

villagehead_ios_hybrid.zip

1.36 KB, 阅读权限: 100, 下载次数: 0, 下载积分: 银子 -1

steven1041  自成一派 | 2020-3-25 19:59:20
我上传了demo,帮我看下啊
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

小黑屋|京网文[2014]0791-191号|京ICP证150115号|Egret社区 ( 京ICP备14025619号 )

Powered by Discuz! X3.4 © 2001-2019 Comsenz Inc.

返回顶部