Egret社区
编辑不了,我从github上下的代码,需要5.2.7引擎,可是一直安装不了,报引擎安装失败,请检查网络设置,可是我是可以上网的


分享到 :
0 人收藏

2 个回复

倒序浏览
app小王子  社区管理员 | 2020-11-16 18:19:56
重启下电脑试试  我这边测试 下载引擎是没有问题的,
wxbo20  初学乍练 | 2020-11-23 10:15:39
app小王子 发表于 2020-11-16 18:19
重启下电脑试试  我这边测试 下载引擎是没有问题的,

好的
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

小黑屋|京网文[2014]0791-191号|京ICP证150115号|Egret社区 ( 京ICP备14025619号 )

Powered by Discuz! X3.4 © 2001-2019 Comsenz Inc.

返回顶部